扫一扫,访问微社区

QQ登录

只需一步,快速开始

登录 立即注册 找回密码

我学会声会影

 找回密码
 立即注册

扫一扫,访问微社区

QQ登录

只需一步,快速开始

查看: 101|回复: 12
收起左侧

[已处理] 论坛会声会影模板X10版本以上的填写那一项?

[复制链接]
  • TA的每日心情
    开心
    13 小时前
  • 285

    主题

    788

    帖子

    3497

    金钱
    发表于 2017-11-25 23:29:24 | 显示全部楼层 |阅读模式
    论坛会声会影模板X10版本以上的填写那一项?

                 论坛会声会影模板X10版本以上的填写那一项?,我学会声会影
    论坛版本填写A.jpg

    点评

    感谢云冰老师的提示,论坛会尽快解决  发表于 2017-11-25 23:58
    感谢云冰老师的提示,论坛会尽快解决  发表于 2017-11-25 23:58
  • TA的每日心情
    开心
    13 小时前
  • 285

    主题

    788

    帖子

    3497

    金钱
     楼主| 发表于 2017-11-25 23:36:58 | 显示全部楼层
    会声会影2018版本即将上市,以后也不知道应该填写在哪里?

  • TA的每日心情
    开心
    13 小时前
  • 285

    主题

    788

    帖子

    3497

    金钱
     楼主| 发表于 2017-11-25 23:44:01 | 显示全部楼层
    填写通用是骗人,填写X7、X8、X9.........还是骗人,总之无论你填写那一项都是骗人,这是论坛造成的,不应责怪发帖的会员。
  • TA的每日心情
    开心
    前天 12:15
  • 24

    主题

    181

    帖子

    362

    金钱
    发表于 2017-11-25 23:53:55 | 显示全部楼层
    填写通用即可,高版本软件是向下兼容的,也就是说高版本适用于低版本,低版本的模板不适用高版本。

    点评

    “噢,原来不是通用啊,用会会X10.5哪,我还没安装,仍然谢谢云冰老师!”  详情 回复 发表于 2017-11-26 00:00
    填写《通用》别人就要问了: “我用X7-8试了一下,打不开项目.VSP,请问云冰老师用会会哪个版本做的?”  详情 回复 发表于 2017-11-25 23:58
  • TA的每日心情
    无聊
    2017-11-7 09:03
  • 15

    主题

    382

    帖子

    12

    金钱
    发表于 2017-11-25 23:54:56 | 显示全部楼层
    论坛会声会影模板X10版本以上的填写那一项?,我学会声会影不必认真,在备注里填写版本就好!当然不是很明显直观!希望论坛改进!

    点评

    备注里填写版本也没用,甚至于有人说我发的不是模板,只是一个视频。  详情 回复 发表于 2017-11-26 00:04
    它山之石    可以攻玉
  • TA的每日心情
    开心
    13 小时前
  • 285

    主题

    788

    帖子

    3497

    金钱
     楼主| 发表于 2017-11-25 23:58:27 | 显示全部楼层
    mingming2008d 发表于 2017-11-25 23:53
    填写通用即可,高版本软件是向下兼容的,也就是说高版本适用于低版本,低版本的模板不适用高版本。

    填写《通用》别人就要问了:

    “我用X7-8试了一下,打不开项目.VSP,请问云冰老师用会会哪个版本做的?”
  • TA的每日心情
    开心
    13 小时前
  • 285

    主题

    788

    帖子

    3497

    金钱
     楼主| 发表于 2017-11-26 00:00:01 | 显示全部楼层
    mingming2008d 发表于 2017-11-25 23:53
    填写通用即可,高版本软件是向下兼容的,也就是说高版本适用于低版本,低版本的模板不适用高版本。

    “噢,原来不是通用啊,用会会X10.5哪,我还没安装,仍然谢谢云冰老师!”
  • TA的每日心情
    开心
    13 小时前
  • 285

    主题

    788

    帖子

    3497

    金钱
     楼主| 发表于 2017-11-26 00:04:19 | 显示全部楼层
    它山之石 发表于 2017-11-25 23:54
    不必认真,在备注里填写版本就好!当然不是很明显直观!希望论坛改进!

    备注里填写版本也没用,甚至于有人说我发的不是模板,只是一个视频。

     成长值: 19950

  • TA的每日心情
    开心
    昨天 21:59
  • 198

    主题

    4950

    帖子

    6683

    金钱
    发表于 2017-11-26 05:42:51 | 显示全部楼层
    在模板发贴“版本”一项中,因会声会影x9版本以上没列上,请站长更新一下就行了!

     成长值: 19950

  • TA的每日心情
    开心
    昨天 21:59
  • 198

    主题

    4950

    帖子

    6683

    金钱
    发表于 2017-11-26 05:48:11 | 显示全部楼层
    谢谢好友云冰真心为坛友着想,但同时也要看到,论坛绝大多数都是中老年人,他们的电脑也并非都是配置特别高的电脑,高版本会声会影可能在一部分中老年人电脑上无法运行,所以在学习制作模板作品时,尽量先用较低版本保存项目。你看好友山寨妞儿在这方面做得就比较好,她基本用的都是X8,却能做出几乎件件精品的作品来。她的这种编辑模板做法,是值得大家学习效仿的。

    发表回复

    您需要登录后才可以回帖 登录 | 立即注册

    本版积分规则

    将意见发给我们
    • 通过以下渠道将您的想法和建议发给我们

      admin@hy345.com

    联系我们
    • 官方QQ群:417880557

    扫二维码手机访问

    Powered by www.hy345.com © 2001-2013 我学会声会影

    手机版|我学会声会影 ( 冀ICP备17014365号 )

    快速回复 返回顶部 返回列表
    快速回复 返回顶部 返回列表