扫一扫,访问微社区

QQ登录

只需一步,快速开始

登录 立即注册 找回密码

我学会声会影

 找回密码
 立即注册

扫一扫,访问微社区

QQ登录

只需一步,快速开始

查看: 13|回复: 0
收起左侧

否定安装版本必须从低到高版本的一说

[复制链接]
  • TA的每日心情
    开心
    4 天前
  • 230

    主题

    1417

    帖子

    3308

    金钱
    发表于 4 天前 | 显示全部楼层 |阅读模式
         之前听到这一说法:安装会声会影必须先安装低版本,之后才能安装高版本,反之安装不成功。
    今天我就试验了一下,先前安装的是黄老师的X10旗舰版版没卸载(偷懒了),然后安装黄老师的X9旗舰版,没有任何波折顺利安装成功,所以打破了以上的说法………………
    开开心心进入论坛学习,找到自己学习的快乐!

    发表回复

    您需要登录后才可以回帖 登录 | 立即注册

    本版积分规则

    将意见发给我们
    • 通过以下渠道将您的想法和建议发给我们

      admin@hy345.com

    联系我们
    • 官方QQ群:417880557

    论坛客户端下载
    扫二维码手机访问

    Powered by www.hy345.com © 2001-2013 我学会声会影

    手机版|我学会声会影 ( 蜀ICP备16010681号-2 )

    快速回复 返回顶部 返回列表
    快速回复 返回顶部 返回列表